Ma SL ne démarre pas ce matin

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ma SL ne démarre pas ce matin

Message  benoit36export le Sam 6 Fév - 14:11

Bonjour,
Ce matin mauvaise surprise doucette ne démarre plus. J'ai regardé la bougie pas d'étincelle. Idem avec une autre bougie. Pas de fil coupé ou débranché. L'allumage est calé.la batterie est pleine. Il y a de l'essence sp 98.
Je séche !
Quelqu'un a t il une idée.

benoit36export

Nombre de messages : 57
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  cbx le Sam 6 Fév - 14:51

Bjr;

Es tu "sûr" de ta batterie ?? quelle marque, quel âge ? voltage à l'arrêt ?
Essaye de démarrer en poussette; si ça démarre ç'est probablement un pb de batterie

cbx

Nombre de messages : 1332
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  benoit36export le Sam 6 Fév - 15:26

Batterie testée. Ras de ce coté la. Je trouve ça bizarre d'avoir perdu l'étincelle sur la bougie d ´un coup.

benoit36export

Nombre de messages : 57
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  Ritonus84 le Sam 6 Fév - 16:01

Salut!
T'as testé ta bobine?

Ritonus84

Nombre de messages : 1354
Age : 32
Localisation : Sorgues (84)
Date d'inscription : 07/10/2009

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  eldorado le Sam 6 Fév - 16:17

Salut benoit36export !

Jette un oeil au coupe-circuit du guidon... C'est un classique !

Cool

Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  Ritonus84 le Sam 6 Fév - 16:42

eldorado a écrit:Salut benoit36export !

Jette un oeil au coupe-circuit du guidon... C'est un classique !

Cool

Eldorado.
+1

Ritonus84

Nombre de messages : 1354
Age : 32
Localisation : Sorgues (84)
Date d'inscription : 07/10/2009

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  benoit36export le Sam 6 Fév - 20:43

Bon alors j'ai démonté le coupe circuit au guidon et c'est pas ça.
Toujours pas d'étincelle sur la bougie. Comme savoir si il s'agit du condensateur ou bien de la bobine d'allumage ( sous le réservoir) ?
Ben ;-(((

benoit36export

Nombre de messages : 57
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  eldorado le Sam 6 Fév - 20:50

benoit36export a écrit:Bon alors j'ai démonté le coupe circuit au guidon et c'est pas ça.
Toujours pas d'étincelle sur la bougie. Comme savoir si il s'agit du condensateur ou bien de la bobine d'allumage ( sous le réservoir) ?
Ben ;-(((

Shocked

Heu... L' idée n' était pas de t' inciter à le démonter, simplement de vérifier qu' il n' était pas sur la position "off"...
Vérifie que le contacteur à clé ne déconne pas, c'est aussi le genre de panne qui amène à chercher longtemps...

Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  zenzimen le Sam 6 Fév - 22:16

comme le dit " eldo " essaye de connecter en direct ton contacteur  a clef.......c est a dire debranche les fils  du contacteur et re branche les en direct sans passer par le contacteur.............j ai plus les couleurs en tete ! commence par ça...

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  sergio cbs44 le Sam 6 Fév - 23:58

zenzimen a écrit:   comme le dit  " eldo "    essaye de connecter en direct ton contacteur  a clef.......c est a dire debranche les fils  du contacteur et re branche les en direct sans passer par le contacteur.............j ai plus les couleurs en tete ! commence par ça...
sur une SL tu n'as que deux fils Exclamation Exclamation Exclamation Exclamation Exclamation

_________________
" />

sergio cbs44

Nombre de messages : 7173
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  eldorado le Dim 7 Fév - 3:35

Salut à tous !

Parfois la clé ne fait pas bien contact, du fait de l' usure du contacteur.
Dans le même ordre d' idée, il y a aussi tout bêtement le fusible, soit il a claqué, soit, s' il s' agit d' un fusible à tube en verre, un des extrémités est dessertie, le filament interne est intact, par contre il n' y a plus de conduction. Tant que le fusible est en place, on ne s' en aperçoit pas, c'est en le retirant que l' extrémité sertie se détache...
Autrement dit, une autre sorte de coupe-circuit...

Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  sergio cbs44 le Dim 7 Fév - 10:15

eldorado a écrit:Salut à tous !

Parfois la clé ne fait pas bien contact, du fait de l' usure du contacteur.
Dans le même ordre d' idée, il y a aussi tout bêtement le fusible, soit il a claqué, soit, s' il s' agit d' un fusible à tube en verre, un des extrémités est dessertie, le filament interne est intact, par contre il n' y a plus de conduction. Tant que le fusible est en place, on ne s' en aperçoit pas, c'est en le retirant que l' extrémité sertie se détache...
Autrement dit, une autre sorte de coupe-circuit...

Eldorado.
salut les fondus
si c'est le cas
astuces et combines

papier alu de paquet de cigarettes, le problème de cette combine
c'est qu'il faut connaitre quelqu'un qui fume
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7173
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  zenzimen le Dim 7 Fév - 11:52

si c etais le fusible il n aurait plus de voyants qui s allumeraient je pense qu il s en serait deja rendu compte.. Rolling Eyes ....... Very Happy Very Happy

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  sergio cbs44 le Dim 7 Fév - 12:03

zenzimen a écrit:si c etais le fusible il n aurait plus de voyants qui s allumeraient je pense qu il s en serait deja rendu compte.. Rolling Eyes ....... Very Happy Very Happy
salut Jeff
on a pas de photos du tableau de bord et il en parle pas
on évalue toutes les pistes
pas d'étincelle bougie peut venir de plein de symptômes
de toutes façon c'est un problème d'alimentation
une autre piste le fil de bougie détérioré
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7173
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  zenzimen le Dim 7 Fév - 12:25

j ai remarqué que c est souvent le week end que les mobs ne demarrre pas !!!!!!!!!!!!! attendre lundi ça ira mieux lol!

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  jerome.74 le Dim 7 Fév - 12:28

ton fil ht qui vient de la bobine est il bien raccorder a ton antiparasite?

jerome.74

Nombre de messages : 331
Date d'inscription : 22/08/2015

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  benoit36export le Dim 7 Fév - 14:32

quand je tourne la clef j'ai bien du jus pour le klaxon et les clignotants.
Donc je me dis que le courant ne passe pas entre la clef et la bougie.
Existe t il une methode pour tester le condensateur et la bobine qui est avant l'anti parasite ?

benoit36export

Nombre de messages : 57
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  eldorado le Dim 7 Fév - 14:44

Bonjour benoit36export,

Ok, la bobine est alimentée puisque le fusible est intact et le coupe-circuit est sur "on".
Pour tester la bobine, il te faut un multimètre, en position Ohmètre pour tester les valeurs de résistance des circuits primaire et secondaire de la bobine.
Pour le condo, il faut un appareillage plus pointu. Le plus simple est de le shunter juste pour voir si une étincelle se produit à la bougie.

Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  benoit36export le Sam 13 Fév - 21:19

Bonsoir,
Cette apres midi j'ai debranché le condo et je n'ai toujours pas d'etinçelle. J'ai remarqué que le fil entre la bobine et l'anti parasite etait coupé. J'ai donc eliminé le morceau coupé. Toujours rien. le fil qui sort de la bobine est tout mou. Je me demande s'il n'est pas coupé à la sortie de la bobine. Quelqu'un a t il une idée sur la facon de tester la bobine.

benoit36export

Nombre de messages : 57
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  jm25 le Sam 13 Fév - 22:07

Il doit y avoir quelques ohms entre l'alim de la bobine et la sortie HT

jm25

Nombre de messages : 306
Localisation : au pays des virages et du comté
Date d'inscription : 28/11/2015

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  eldorado le Dim 14 Fév - 0:24

Bonjour benoit36export,,

Ok, le condo a été débranché, tu l' as remplacé par un fil relié à la cosse de la bobine et au rupteur ?

Pour contrôler la bobine, il te faut un multimètre, positionné sur le calibre "Ohms", pour tester la résistance des deux circuits :
- circuit primaire : une fiche dans la cosse qui va au condo et l' autre fiche à la cosse d' alimentation de la bobine.
- circuit secondaire : une fiche dans la sortie du fil HT, l' autre demeure sur la cosse d' alimentation de la bobine.
Test à réaliser sans que la bobine soit reliée à la batterie.

Communique nous les chiffres que tu obtiens.

Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  benoit36export le Sam 20 Fév - 16:44

J'ai debranché le condo. Puis branché le fil du rupteur sur la bobine. Kick mais toujours pas d'étincelle
Le fil de ma bobine allant vers l'anti parasite étant tout mou en sortie de bobine, j'ai mis une bobine neuve et toujours pas d'étincelle.
J'ai aussi tésté anti parasite et bougie pas d'étincelle.
Dur dur !!!

benoit36export

Nombre de messages : 57
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  eldorado le Sam 20 Fév - 17:44

Bonjour benoit36export,

par acquis de conscience, teste l' alimentation électrique qui arrive à la bobine, il y a bien du jus ?

Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  jm25 le Sam 20 Fév - 20:35

tu as testé une autre bougie Question

assure toi que ton fil de rupteur ne reste pas à la masse quand le rupteur est ouvert

jm25

Nombre de messages : 306
Localisation : au pays des virages et du comté
Date d'inscription : 28/11/2015

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  benoit36export le Sam 20 Fév - 21:01

Comment testes tu l'alimentation qui arrive à la bobine.
Fil à la masse peux tu expliquer.
Merci
Benoit

benoit36export

Nombre de messages : 57
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  Contenu sponsorisé Aujourd'hui à 2:47


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum