Ma SL ne démarre pas ce matin

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  icare 974 le Sam 12 Nov - 12:48

ou alors le système était coincé a l'écartement maxi, et la c'est plausible.

icare 974

Nombre de messages : 38
Age : 60
Localisation : ile de la Réunion
Date d'inscription : 16/08/2015

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  PapyGadin le Sam 12 Nov - 13:20

Salut Icare , Benoit , Eldorado et Les Monomaniaques



benoit36export a écrit:Ce matin à la fraiche, j'ai verifié la soupape d'échappement qui est bien à 0.05. Coté allumage, La sonnette de mon Ohmmètre se coupe pile poil sur le F.
Nettoyage du carbu ras. J'ai demmarré avec et sans le filtre à air même resultat elle ne monte pas dans les tours et j'ai des bings dans le pot.
Le jeu de piste continu.

Sur la SL l 'avance initiale est de :

5° entre 0 et 1800 T/mn
de 5 ° à 35 ° entre 1800 et 5300 T/m
et de 35 ° au dessus.

Si effectivement ton avance centrifuge est coincée à cause de l'oxydation de ressorts , l 'avance reste en permanence calée à 5 °.

La moto démarre , tourne bien jusqu 'à 1800 T/mn et ensuite le retard à l'allumage dégrade de plus en plus le comportement du moteur .

A+
Papy Gadin

PapyGadin

Nombre de messages : 4424
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  eldorado le Sam 12 Nov - 13:51

Bonjour Benoît et les allumés du mono,

pour l' avance centrifuge, le terme est masselottes, la came est dédiée au rupteur.
Le contrôle à la sonnette est pour vérifier le point d' avance en statique, ensuite, il faut une lampe stroboscopique pour s' assurer de celui-ci en dynamique.

Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  icare 974 le Sam 12 Nov - 16:05

re euh....
je viens de m’apercevoir que je n'ai dit bonjour a personne... dans la vraie vie je suis poli, mais la, devant mon ordi, ben j'ai zapé!
alors....; bonjour Benoit , Eldorado, Papy Gadin et Les Minimonomaniaques


et (comme d'hab) d'accord avec papy! sunny

icare 974

Nombre de messages : 38
Age : 60
Localisation : ile de la Réunion
Date d'inscription : 16/08/2015

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  benoit36export le Sam 12 Nov - 19:19

Je confirme c'est bien cela. Le mécanisme étant grippé la moto démarrait impeccablement puis à partir de 6000 tours ca commençait à ratatouiller avec des serieux bing bing dans le pot.
J'ai mis du temps à trouver. C'est PM qui m'a mis ur la voie.

benoit36export

Nombre de messages : 57
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Ma SL ne démarre pas ce matin

Message  Contenu sponsorisé Aujourd'hui à 2:50


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum